Forum www.rowersachs.fora.pl Strona Główna www.rowersachs.fora.pl
O rowerach z silnikiem Sachs
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

iskra raz jest raz jej nie ma.

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.rowersachs.fora.pl Strona Główna -> Serwis, naprawa rowerów
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciej.barzowski@web.de




Dołączył: 14 Kwi 2013
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: HAMBURG
Płeć: Mężczyzna

PostWysłany: Nie 21:42, 14 Kwi 2013    Temat postu: iskra raz jest raz jej nie ma.

Witam jestem tu nowy i już zwracam się z prośbą...
Tydzień temu kupiłem saxonette luxus z silnikiem sachs. Pojeżdziłem nim tydzień i na tym koniec. Silnik nie odpala. Sprawdziłem świecę i raz była iskra raz nie i tak 3 razy sprawdzałem... Dodam, że jest on ze starterem ale jeszcze go nie użyłem bo nie ma aku, zresztą poprzedni właściciel też startera nie używał. Aha i najważniejsze- przestał odpalać po ostrym deszczu. Z góry dziękuję i pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stan2300
Administrator



Dołączył: 05 Maj 2010
Posty: 1659
Przeczytał: 12 tematów

Pomógł: 41 razy
Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Nie 22:11, 14 Kwi 2013    Temat postu:

wyslalem ci odpowiedz na PW

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jopasek
Administrator



Dołączył: 13 Maj 2010
Posty: 1604
Przeczytał: 6 tematów

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: UĆ / Holandia
Płeć: Mężczyzna

PostWysłany: Nie 23:23, 14 Kwi 2013    Temat postu:

dlaczego na PW pisz tu Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciej.barzowski@web.de




Dołączył: 14 Kwi 2013
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: HAMBURG
Płeć: Mężczyzna

PostWysłany: Pon 15:55, 15 Kwi 2013    Temat postu:

Już zrobione, napiszę tu co było przyczyną gdyby ktoś miał w przyszłości podobną sytuację. Otóż winny był odłączony czerwony kabelek od niebieskiego modułu.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.rowersachs.fora.pl Strona Główna -> Serwis, naprawa rowerów Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin